Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
kykcia

Общие вопросы по работе форума

Recommended Posts

об"яснить

ъъъЪЪЪЪЪЪ

А вот интересно, почему у вас у многих Ъ не работает? Виталий вот тоже жаловался. У меня вроде работает!? :pardon:

Share this post


Link to post
Share on other sites

Ъ не работает

он не работает у тех, кто пользуется браузером Опера, специфика кода, баг..

при очередном обновлении поставлю заплатку

Share this post


Link to post
Share on other sites

Помогите! Проблема возникает только при работе на этом форуме. Если хочу вставить скопированный текст - делаю как обычно : выделяю текст, нажимаю "копировать" , затем "вставить". Всегда все было без проблем. На этом форуме после " вставить"- ничего не появляется. Фото вставить тоже не получилось.

Share this post


Link to post
Share on other sites

Помогите! Проблема возникает только при работе на этом форуме. Если хочу вставить скопированный текст - делаю как обычно : выделяю текст, нажимаю "копировать" , затем "вставить". Всегда все было без проблем. На этом форуме после " вставить"- ничего не появляется. Фото вставить тоже не получилось.

 

Для вставки текста используйте комбинацию (Ctrl) + (V)

а для фото вам сюда http://www.babybiz.r...ь-файлы-и-фото/

 

P.S. в хроме и Internet Explorer вставка работает

Edited by Assortishka

Share this post


Link to post
Share on other sites

Давно заметила, а тут узнала, что не только у меня проблема, что когда хочу вставить смайлки и жму соответствующий значок у меня вылезает ряд смайлов, а потом их нижняя половина скрывается полосой прокрутки, которая к тому же является лишней в данном случае! Надеюсь, правильно написала, приходится пользоваться дополнительной кнопкой "Показывать все".

Если у многоуважаемых модераторов будет время заняться этим пустяком, то буду премного благодарна, но если нет, то ничего, и так сойдет :)

Share this post


Link to post
Share on other sites

у меня так же со смайликами,не очень удобно.

Share this post


Link to post
Share on other sites

У меня тоже такая проблема в Опере и Хроме сейчас проверила в Internet Explorer все нормально робит

Share this post


Link to post
Share on other sites

Давно заметила, а тут узнала, что не только у меня проблема, что когда хочу вставить смайлки и жму соответствующий значок у меня вылезает ряд смайлов, а потом их нижняя половина скрывается полосой прокрутки, которая к тому же является лишней в данном случае! Надеюсь, правильно написала, приходится пользоваться дополнительной кнопкой "Показывать все".

Если у многоуважаемых модераторов будет время заняться этим пустяком, то буду премного благодарна, но если нет, то ничего, и так сойдет :)

 

Не знаю правильно ли я поняла в чем суть проблемы :dntknw:

но сейчас вот попробовала перейти на другой стиль оформления форума и тоже смайлы оказались скрыты наполовину.

В общем это ,как и расплющенные аватарки,лечится изменением выбранного стиля.То бишь -в самом низу страницы жмите кнопку "изменить стиль" и ставьте галочку напротив "бордо".Как ни странно -должно помочь.Только не спрашивайте меня как это работает... :blush2:

Share this post


Link to post
Share on other sites

Не знаю правильно ли я поняла в чем суть проблемы :dntknw:

но сейчас вот попробовала перейти на другой стиль оформления форума и тоже смайлы оказались скрыты наполовину.

В общем это ,как и расплющенные аватарки,лечится изменением выбранного стиля.То бишь -в самом низу страницы жмите кнопку "изменить стиль" и ставьте галочку напротив "бордо".Как ни странно -должно помочь.Только не спрашивайте меня как это работает... :blush2:

 

И правда работает!!!!

Share this post


Link to post
Share on other sites

И правда работает!!!!

 

и правда помогло

 

Ура! :party:

Share this post


Link to post
Share on other sites

И правда работает!!!!

 

и правда помогло

 

Дарина мы с тобой хором практчески :D

Share this post


Link to post
Share on other sites

Гы. Прикольно.

Все красненькое стало.

Татьян, ты вооще... Гений.

А как это работает?

Share this post


Link to post
Share on other sites

Не знаю правильно ли я поняла в чем суть проблемы :dntknw:

но сейчас вот попробовала перейти на другой стиль оформления форума и тоже смайлы оказались скрыты наполовину.

В общем это ,как и расплющенные аватарки,лечится изменением выбранного стиля.То бишь -в самом низу страницы жмите кнопку "изменить стиль" и ставьте галочку напротив "бордо".Как ни странно -должно помочь.Только не спрашивайте меня как это работает... :blush2:

 

Офигеть, Танюшка!!! Спасибище! :air_kiss:

Share this post


Link to post
Share on other sites

Помогите! Проблема возникает только при работе на этом форуме. Если хочу вставить скопированный текст - делаю как обычно : выделяю текст, нажимаю "копировать" , затем "вставить". Всегда все было без проблем. На этом форуме после " вставить"- ничего не появляется. Фото вставить тоже не получилось.

 

Изображение Изображение Изображение Ура-а-а-а...!!! Получается!

Share this post


Link to post
Share on other sites

Чето седня просмотр новых сообщений никак не хочет грузиться.

Share this post


Link to post
Share on other sites

Костя, у меня не работает кнопка-просмотр новых публикаций, не выдает новые сообщения :(

Share this post


Link to post
Share on other sites

Костя, у меня не работает кнопка-просмотр новых публикаций, не выдает новые сообщения :(

 

То же самое. Думала комп совсем мой сломался

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×